<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Z regionu: Skorzęcin. Nie udało się uratować 18-latka  - NaszeMiasto.pl</title>
      <meta name="description" content="Wczoraj po 21.00 opublikowaliśmy informację o akcji reanimacyjnej na molo w Skorzęcinie. Niestety,18-latka nie udało się uratować.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

        <meta property="site.name" content="Pleszew Nasze Miasto" >
  <meta property="title" content="Z regionu: Skorzęcin. Nie udało się uratować 18-latka " >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ar/c1-7300231" >
  <meta property="og:title" content="Z regionu: Skorzęcin. Nie udało się uratować 18-latka " >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="pleszew.naszemiasto.pl" >
  <meta property="og:url" content="https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ar/c1-7300231" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_full.jpg" >
  <meta name="twitter:title" content="Z regionu: Skorzęcin. Nie udało się uratować 18-latka " >
  <meta property="article:published_time" content="2019-08-18T12:25:10.000000+02:00" >
  <meta property="article:modified_time" content="2019-08-18T12:28:06.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Redakcja" >
  <meta property="article:tag" content="skorzęcin akcja reanimacyjna" >
  <meta property="article:tag" content="skorzecin topielec" >
  <meta property="article:tag" content="skorzecin" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.11.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.11.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      (function () {
        var mainScript = document.createElement('script');
        mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      }());
            window.PPAds = window.PPAds || {queue: []};
      window.PPAds.queue.push(function () {
        var _YB = _YB || {
          bm: function () {
            return (Math.random() >= 0.1 ? '1' : '0');
          }
        };
        window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
      });
            window.PPAds.queue.push(function () {
        window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
          if (window.Yieldbird) {
            window.Yieldbird.run({
              'domain': 'naszemiasto.pl'
            });
          }
        });
      });
    },
  };
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = { lazyLoad: true };
        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding();
        });

                window.PPAds.queue.push(function () {
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', (Math.random() >= 0.1 ? '1' : '0'));
        });
        
        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/srv/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
  };
</script>

<script>
      window.PPHeaderBidding.v1.init();
  </script>

<script>var PPAdsConfig = { loadAdsSetup: false }</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.27.2/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.37.3');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>


    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  
  
            <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ar/c1-7300231",
    "headline": "Z regionu: Skorz\u0119cin. Nie uda\u0142o si\u0119 uratowa\u0107 18-latka ",
    "description": "Wczoraj po 21.00 opublikowali\u015bmy informacj\u0119 o akcji reanimacyjnej na molo w Skorz\u0119cinie. Niestety,18-latka nie uda\u0142o si\u0119 uratowa\u0107.",
    "datePublished": "2019-08-18T12:25:10.000000+02:00",
    "dateModified": "2019-08-18T12:26:11.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Pleszew Nasze Miasto",
        "url": "https://pleszew.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>

  
  
    
  
      <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
      });
</script>

      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar82526458"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'pleszew');
          event.appendParam('province', 'wielkopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Pleszew,link_url=https%3A%2F%2Fpleszew.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://pleszew.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Pleszew</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://pleszew.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar82526458Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://pleszew.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://pleszew.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://pleszew.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://pleszew.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu590175234" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://pleszew.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu590175234Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu590175234Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu590175234', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar82526458Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar82526458', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>
    
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });
</script>

            </div>
  
            

  
  
  
<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://pleszew.naszemiasto.pl",
                "name": "Pleszew"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://pleszew.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Pozna\u0144, Wydarzenia Pozna\u0144"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Pleszew" href="https://pleszew.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Pleszew</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości Poznań, Wydarzenia Poznań" href="https://pleszew.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Poznań, Wydarzenia Poznań</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead108760168"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Z regionu: Skorzęcin. Nie udało się uratować 18-latka </h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" ><span class="atomsArticleAuthor__name ">Adrianna Jackowiak</span></span><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead108760168PublishedAt"
        ><time datetime="2019-08-18T12:25:10+02:00" title="2019-08-18 12:25:10">18.08.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead108760168EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-08-18T12:28:06+02:00" title="2019-08-18 12:28:06">18.08.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead108760168', 'atomsArticleHead'))
        .init({"published_at":"2019-08-18T12:25:10.000000+02:00","edited_at":"2019-08-18T12:28:06.000000+02:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1728040610"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ga/c1-7300231/zd/45699721"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_large.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(6 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ga/c1-7300231/zd/45699723"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713671_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713671_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713671_small.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713671_small.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713671_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713671_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ga/c1-7300231/zd/45699725"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713669_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713669_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713669_small.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713669_small.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713669_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713669_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ga/c1-7300231/zd/45699727"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713665_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713665_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713665_small.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713665_small.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713665_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713665_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://pleszew.naszemiasto.pl/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ga/c1-7300231/zd/45699721"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(6 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713667_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713667_small.jpg 320w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713667_small.jpg 640w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713667_small.jpg 960w,https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713667_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713667_small.jpg"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Wczoraj po 21.00 opublikowaliśmy informację o akcji reanimacyjnej na molo w Skorzęcinie. Niestety,18-latka nie udało się uratować.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });
</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent520547355"><div class="md"><p>Uzupełniamy informacje o treść opublikowaną na profilu Ochotniczej Straży Pożarnej w Witkowie:</p><p>17 sierpnia 2019 r. po godzinie 20:20 do SK KP w Gnieźnie wpływa zgłoszenie o topielcu w Jeziorze Niedzięgiel. Do zdarzenia zadysponowane zostały zastępy OSP Skorzęcin i z łodziami OSP Wiekowo, OSP Witkowo oraz JRG Gniezno. Dodatkowo przez dyspozytora wojewódzkiego wyjechała Specjalistyczna Grupa Wodno-Nurkowa z JRG 1 w Poznaniu. Gdy nasi druhowie  otrzymali dokładne informacje na temat zdarzenia skontaktowali się z zaprzyjaźnionymi ratownikami WOPR którzy na co dzień zabezpieczają tamtejsze kąpielisko a byli już <a href="http://telemagazyn.pl/program-tv/1000001416309,po_godzinach,id,t.html">po godzinach</a> pełnienia dyżuru. I to właśnie oni jako pierwsi rozpoczęli działania ratownicze. Zlokalizowali oraz ewakuowali z wody na brzeg nieprzytomnego 18-latka. Na molo przejęli go druhowie ze Skorzęcina  wraz z ratownikiem medycznym zatrudnionym na czas wakacyjny. Przybyłe na miejsce jednostki pływające sprawdziły raz jeszcze miejsce odnalezienia topielca w celu wykluczenia kolejnych poszkodowanych. Ostatecznie działania ratownicze trwały ponad 3 godziny, reanimacja przez zespół „P” i „S” Państwowego Ratownictwa Medycznego, przy wsparciu strażaków, po decyzji lekarza została przerwana. Nie udało się uratować młodego mężczyzny, który zbyt długo przebywał pod wodą.</p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title"><span class="componentsPromotionsVideo__label">polecane:</span>
        Flesz - Co piąta transakcja będzie wymagać użycia PIN-u
      </p></div><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/1a9eb80b-f166-3b5f-892f-7e7986341300,0d3103cc-5cb7-d6b0-3b44-ca58ba576880,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo355868147" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo355868147Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo355868147Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo355868147Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo355868147', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent520547355","video_classes":["video","componentsVideoVideo","componentsPromotionsVideo"]});
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent520547355', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*6f7fe072f70b433cc7b38f83e5f16dfd&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=skorzecin_akcja_rean...,index=1"
        href="https://pleszew.naszemiasto.pl/tag/skorzecin-akcja-reanimacyjna"
        title="skorzęcin akcja reanimacyjna"
        rel="noopener tag"
      >skorzęcin akcja rean...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=skorzecin_topielec,index=2"
        href="https://pleszew.naszemiasto.pl/tag/skorzecin-topielec"
        title="skorzecin topielec"
        rel="noopener tag"
      >skorzecin topielec</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=skorzecin,index=3"
        href="https://pleszew.naszemiasto.pl/tag/skorzecin"
        title="skorzecin"
        rel="noopener tag"
      >skorzecin</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" id="atomsArticleFootTools2120594233"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools2120594233Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools2120594233Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools2120594233Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools2120594233Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools2120594233', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["skorzecin-akcja-reanimacyjna","skorzecin-topielec","skorzecin"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" id="atomsCommentsSection733912935"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection733912935Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection733912935Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection733912935LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection733912935ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection733912935Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm" id="atomsCommentsForm1599741494" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm1599741494Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm1599741494QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm1599741494QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm1599741494QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1599741494QuotationInput" rows="4"></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1599741494ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm1599741494Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm1599741494NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm1599741494NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm1599741494Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" id="atomsCommentsForm1599741494Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm1599741494', 'atomsCommentsForm'))
        .init({"article_id":"19063289","csrf_token":"T9IgSVJaDYber-qyrl94HpnUDJhzegi1L6DlVW085iw","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection733912935"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing178022323" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport110691018"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport110691018CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport110691018ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport110691018', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing178022323NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing178022323Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing178022323', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection733912935","article_id":"19063289","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection733912935LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection733912935', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });
</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });
</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fz-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka%2Far%2Fc1-7300231"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ar/c1-7300231" title="Z regionu: Skorzęcin. Nie udało się uratować 18-latka " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/0a/cd/19063289_464713695_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/z-regionu-skorzecin-nie-udalo-sie-uratowac-18-latka/ar/c1-7300231" title="Z regionu: Skorzęcin. Nie udało się uratować 18-latka " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Z regionu: Skorzęcin. Nie udało się uratować 18-latka </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fandrzej-grzyb-jedynka-psl-w-wyborach-parlamentarnych-w%2Far%2Fc1-7299907"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/andrzej-grzyb-jedynka-psl-w-wyborach-parlamentarnych-w/ar/c1-7299907" title="Andrzej Grzyb jedynką PSL w wyborach parlamentarnych w naszym okręgu" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/74/74/5d5860920603b_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/andrzej-grzyb-jedynka-psl-w-wyborach-parlamentarnych-w/ar/c1-7299907" title="Andrzej Grzyb jedynką PSL w wyborach parlamentarnych w naszym okręgu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Andrzej Grzyb jedynką PSL w wyborach parlamentarnych w naszym okręgu</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fletnia-akademia-instrumentow-detych-blaszanych-zawitala-do%2Far%2Fc13-7299867"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/letnia-akademia-instrumentow-detych-blaszanych-zawitala-do/ar/c13-7299867" title="Letnia Akademia Instrumentów Dętych Blaszanych zawitała do Pleszewa" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d3/ef/5d585794a9e0a_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/letnia-akademia-instrumentow-detych-blaszanych-zawitala-do/ar/c13-7299867" title="Letnia Akademia Instrumentów Dętych Blaszanych zawitała do Pleszewa" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Letnia Akademia Instrumentów Dętych Blaszanych zawitała do Pleszewa</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpotracenie-rowerzystki-kierowca-nie-udzielil-jej%2Far%2Fc16-7299853"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/potracenie-rowerzystki-kierowca-nie-udzielil-jej/ar/c16-7299853" title="Potrącenie rowerzystki. Kierowca nie udzielił jej pierwszeństwa przejazdu" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/70/e4/5d58520fbb66c_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/potracenie-rowerzystki-kierowca-nie-udzielil-jej/ar/c16-7299853" title="Potrącenie rowerzystki. Kierowca nie udzielił jej pierwszeństwa przejazdu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Potrącenie rowerzystki. Kierowca nie udzielił jej pierwszeństwa przejazdu</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fo-podrozach-na-drugi-koniec-swiata-i-tuz-za-zachodnia%2Far%2Fc1-7299893"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/o-podrozach-na-drugi-koniec-swiata-i-tuz-za-zachodnia/ar/c1-7299893" title="&quot;To przyjemność i konieczność&quot;. Dżej Dżej opowiadał o swoich podróżach" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/76/1e/5d585c453d308_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/o-podrozach-na-drugi-koniec-swiata-i-tuz-za-zachodnia/ar/c1-7299893" title="&quot;To przyjemność i konieczność&quot;. Dżej Dżej opowiadał o swoich podróżach" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">&quot;To przyjemność i konieczność&quot;. Dżej Dżej opowiadał o swoich podróżach</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fz-regionu-trwa-dramatyczna-akcja-reanimacyjna-na-molo-w%2Far%2Fc16-7299871"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/z-regionu-trwa-dramatyczna-akcja-reanimacyjna-na-molo-w/ar/c16-7299871" title="Z regionu: trwa dramatyczna akcja reanimacyjna na molo w Skorzęcinie.  Z wody wyciągnięto człowieka" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/b7/ae/19062463_464623563_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/z-regionu-trwa-dramatyczna-akcja-reanimacyjna-na-molo-w/ar/c16-7299871" title="Z regionu: trwa dramatyczna akcja reanimacyjna na molo w Skorzęcinie.  Z wody wyciągnięto człowieka" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Z regionu: trwa dramatyczna akcja reanimacyjna na molo w Skorzęcinie.  Z wody wyciągnięto człowieka</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjest-czas-pracy-i-jest-czas-radosci-rolnicy-z-czterech%2Far%2Fc13-7299755"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/jest-czas-pracy-i-jest-czas-radosci-rolnicy-z-czterech/ar/c13-7299755" title="Dożynki czterech sołectw z nagrodami, konkursami, muzyką i tańcami" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/26/13/5d58334c5f618_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jest-czas-pracy-i-jest-czas-radosci-rolnicy-z-czterech/ar/c13-7299755" title="Dożynki czterech sołectw z nagrodami, konkursami, muzyką i tańcami" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Dożynki czterech sołectw z nagrodami, konkursami, muzyką i tańcami</h3></a></div></div></div></div><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
         href="http://bit.ly/2Q9Sdi0"
         target="_blank"
         title="link promocyjny"
         rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Q9Sdi0,link_type=baner"
      ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/8c/68/5c7400aab869b_o,size,700x172,q,100,h,f4a949.jpg"
            ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
         href="http://bit.ly/2OX7fvA"
         target="_blank"
         title="link promocyjny"
         rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2OX7fvA,link_type=baner"
      ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/6d/6a/5d4d4b220616c_o,size,700x172,q,100,h,c48f14.jpg"
            ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
         href="http://bit.ly/2YXMGCI"
         target="_blank"
         title="link promocyjny"
         rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2YXMGCI,link_type=baner"
      ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/8e/29/5d4d4ae0f03bd_o,size,700x172,q,100,h,0470dc.jpg"
            ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
         href="http://bit.ly/2LfwOoR"
         target="_blank"
         title="link promocyjny"
         rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2LfwOoR,link_type=baner"
      ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/55/a5/5d1f11c5f4101_o,size,700x172,q,100,h,84692a.jpg"
            ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });
</script></div></div><script id="atomsAdsStickyRemove231984389__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove231984389__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1849306740"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjest-czas-pracy-i-jest-czas-radosci-rolnicy-z-czterech%2Far%2Fc13-7299755"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/jest-czas-pracy-i-jest-czas-radosci-rolnicy-z-czterech/ar/c13-7299755" title="Dożynki czterech sołectw z nagrodami, konkursami, muzyką i tańcami" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/26/13/5d58334c5f618_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/jest-czas-pracy-i-jest-czas-radosci-rolnicy-z-czterech/ar/c13-7299755" title="Dożynki czterech sołectw z nagrodami, konkursami, muzyką i tańcami" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Dożynki czterech sołectw z nagrodami, konkursami, muzyką i tańcami</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsolectwo-kowalew-dziekowalo-za-tegoroczne-plony%2Far%2Fc15-7299829"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/solectwo-kowalew-dziekowalo-za-tegoroczne-plony/ar/c15-7299829" title="Sołectwo Kowalew dziękowało za tegoroczne plony" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e4/d7/5d584b2b39d15_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/solectwo-kowalew-dziekowalo-za-tegoroczne-plony/ar/c15-7299829" title="Sołectwo Kowalew dziękowało za tegoroczne plony" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sołectwo Kowalew dziękowało za tegoroczne plony</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fna-dozynkach-w-lenartowicach-rolnik-szukal-zony%2Far%2Fc1-7299727"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/na-dozynkach-w-lenartowicach-rolnik-szukal-zony/ar/c1-7299727" title="Na dożynkach w Lenartowicach... &quot;Rolnik szukał żony&quot;" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/d3/e8/5d5822e2937ff_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/na-dozynkach-w-lenartowicach-rolnik-szukal-zony/ar/c1-7299727" title="Na dożynkach w Lenartowicach... &quot;Rolnik szukał żony&quot;" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Na dożynkach w Lenartowicach... &quot;Rolnik szukał żony&quot;</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-film-patryka-vegi-polityka-bedzie-mozna-zobaczyc-w%2Far%2Fc13-7299219"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nowy-film-patryka-vegi-polityka-bedzie-mozna-zobaczyc-w/ar/c13-7299219" title="Nowy film Patryka Vegi ,,Polityka&quot;  będzie można zobaczyć w kinie ,,Hel&quot; w dniu premiery krajowej" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/13/9a/5d570055d0844_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nowy-film-patryka-vegi-polityka-bedzie-mozna-zobaczyc-w/ar/c13-7299219" title="Nowy film Patryka Vegi ,,Polityka&quot;  będzie można zobaczyć w kinie ,,Hel&quot; w dniu premiery krajowej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Nowy film Patryka Vegi ,,Polityka&quot;  będzie można zobaczyć w kinie ,,Hel&quot; w dniu premiery krajowej</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fponiosa-chleb-i-wieniec-podczas-gminnych-dozynek-w-tursku%2Far%2Fc1-7299211"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/poniosa-chleb-i-wieniec-podczas-gminnych-dozynek-w-tursku/ar/c1-7299211" title="Poniosą chleb i wieniec podczas gminnych dożynek w Tursku" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/35/f2/5d56fd3ba8de4_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poniosa-chleb-i-wieniec-podczas-gminnych-dozynek-w-tursku/ar/c1-7299211" title="Poniosą chleb i wieniec podczas gminnych dożynek w Tursku" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Poniosą chleb i wieniec podczas gminnych dożynek w Tursku</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fattractive-sound-festival-impreza-techno-na-swiatowym%2Far%2Fc1-7299307"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/attractive-sound-festival-impreza-techno-na-swiatowym/ar/c1-7299307" title="Attractive Sound Festival  – impreza na światowym poziomie cz.II" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/86/44/5d574149c3813_o_mini.jpg"></span></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/attractive-sound-festival-impreza-techno-na-swiatowym/ar/c1-7299307" title="Attractive Sound Festival  – impreza na światowym poziomie cz.II" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Attractive Sound Festival  – impreza na światowym poziomie cz.II</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1849306740', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });
</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-lotto-17082019-sprawdz-wyniki-losowania-z-wczoraj-w%2Far%2Fc11-4966672"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wyniki-lotto-17082019-sprawdz-wyniki-losowania-z-wczoraj-w/ar/c11-4966672" title="LOTTO i LOTTO PLUS - aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/8b/67/5c4ed05ca1c9e_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/lotto"
          title="lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto,index=1"
        >lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/wyniki-lotto"
          title="wyniki lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_lotto,index=2"
        >wyniki lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/lotto-wyniki"
          title="lotto wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto_wyniki,index=3"
        >lotto wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/lotto-plus"
          title="lotto plus"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto_plus,index=4"
        >lotto plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/losowanie-lotto"
          title="losowanie lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=losowanie_lotto,index=5"
        >losowanie lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/totolotek"
          title="totolotek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=totolotek,index=6"
        >totolotek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/totalizator-sportowy"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=7"
        >Totalizator Sportowy</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-lotto-17082019-sprawdz-wyniki-losowania-z-wczoraj-w/ar/c11-4966672" title="LOTTO i LOTTO PLUS - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">LOTTO i LOTTO PLUS - aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wyniki Lotto 17.08.2019 są już oficjalnie znane. Nie wiesz jeszcze, jakie liczby zostały wylosowane w sobotę? Poniżej publikujemy wyniki losowania Lotto i Lotto Plus z 17.08.2019. Lotto i Lotto Plus to gry losowe prowadzone przez Totalizator Sportowy. Sprawdź wyniki, zobacz wylos...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmulti-multi-1808-wyniki-losowania-z-godz-1400-sprawdz%2Far%2Fc11-4971960"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/multi-multi-1808-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4971960" title="MULTI MULTI - aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a9/77/5c4eecbf1e31f_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/multi-multi"
          title="multi multi"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=multi_multi,index=1"
        >multi multi</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/wyniki-multi-multi"
          title="wyniki Multi Multi"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_Multi_Multi,index=2"
        >wyniki Multi Multi</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/totalizator-sportowy"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=3"
        >Totalizator Sportowy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/aktualne-wyniki-multi-multi"
          title="aktualne wyniki multi multi"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=aktualne_wyniki_mult...,index=4"
        >aktualne wyniki mult...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/multi-multi-wyniki"
          title="Multi Multi wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Multi_Multi_wyniki,index=5"
        >Multi Multi wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/multilotek"
          title="multilotek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=multilotek,index=6"
        >multilotek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/multilotek-wyniki"
          title="multilotek wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=multilotek_wyniki,index=7"
        >multilotek wyniki</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/multi-multi-1808-wyniki-losowania-z-godz-1400-sprawdz/ar/c11-4971960" title="MULTI MULTI - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">MULTI MULTI - aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wyniki Multi Multi z 18.08.2019 z godz. 14:00 są już oficjalnie znane! Sprawdziliśmy, jakie liczby zostały wylosowane w Multi Multi i Multi Multi plus podczas pierwszego losowania w dniu 18.08.2019 (o godz. 14:00). Porównaj je jak najszybciej z liczbami, które widnieją na twoim k...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-mini-lotto-1808-sprawdzisz-tutaj-sprawdz-liczby%2Far%2Fc11-4971438"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wyniki-mini-lotto-1808-sprawdzisz-tutaj-sprawdz-liczby/ar/c11-4971438" title="MINI LOTTO - aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/36/02/5c4ed1b25f7fc_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/mini-lotto"
          title="Mini Lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Mini_Lotto,index=1"
        >Mini Lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/wyniki-mini-lotto"
          title="wyniki mini lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_mini_lotto,index=2"
        >wyniki mini lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/totalizator-sportowy"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=3"
        >Totalizator Sportowy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/aktualne-wyniki-mini-lotto"
          title="aktualne wyniki mini lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=aktualne_wyniki_mini...,index=4"
        >aktualne wyniki mini...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/mini-lotto-wylosowane-liczby"
          title="mini lotto wylosowane liczby"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mini_lotto_wylosowan...,index=5"
        >mini lotto wylosowan...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/mini-lotto-wyniki"
          title="mini lotto wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mini_lotto_wyniki,index=6"
        >mini lotto wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/express-lotek"
          title="Express Lotek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Express_Lotek,index=7"
        >Express Lotek</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-mini-lotto-1808-sprawdzisz-tutaj-sprawdz-liczby/ar/c11-4971438" title="MINI LOTTO - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">MINI LOTTO - aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wyniki Mini Lotto z 18.08.2019 poznamy już niebawem. Przygotuj swój kupon z liczbami i śledź na tej stronie wyniki Mini Lotto razem z nami. Gdy tylko losowanie się zakończy, podamy aktualne wyniki Mini Lotto z 18.08.2019. Na spokojnie przyjrzyj się wylosowanym liczbom oraz swojem...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwyniki-ekstra-pensja-17082019-jakie-liczby-wylosowano-w%2Far%2Fc11-4972846"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/wyniki-ekstra-pensja-17082019-jakie-liczby-wylosowano-w/ar/c11-4972846" title="EKSTRA PENSJA - aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/de/ab/5c5000b2981c4_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/ekstra-pensja"
          title="Ekstra Pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Ekstra_Pensja,index=1"
        >Ekstra Pensja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/ekstra-pensja-wyniki"
          title="Ekstra Pensja wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Ekstra_Pensja_wyniki,index=2"
        >Ekstra Pensja wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/totalizator-sportowy"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=3"
        >Totalizator Sportowy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/wyniki-ekstra-pensja"
          title="wyniki Ekstra Pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_Ekstra_Pensja,index=4"
        >wyniki Ekstra Pensja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/lotto-wyniki-ekstra-pensja"
          title="lotto wyniki ekstra pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto_wyniki_ekstra_...,index=5"
        >lotto wyniki ekstra ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/extra-pensja"
          title="extra pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=extra_pensja,index=6"
        >extra pensja</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/lotto-ekstra-pensja"
          title="Lotto Ekstra Pensja"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Lotto_Ekstra_Pensja,index=7"
        >Lotto Ekstra Pensja</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wyniki-ekstra-pensja-17082019-jakie-liczby-wylosowano-w/ar/c11-4972846" title="EKSTRA PENSJA - aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">EKSTRA PENSJA - aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Wyniki Ekstra Pensja 17.08.2019, 00:00. Sprawdź, jakie liczby zostały wylosowane w w sobotę. Być może tym razem do Ciebie uśmiechnęło się szczęście? Wyniki losowania gry Ekstra Pensja z 17.08.2019 publikujemy poniżej. Ekstra Pensja to jedna z gier losowych prowadzonych przez Tota...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flosowanie-eurojackpot-1608-poznaj-liczby-wylosowane-w%2Far%2Fc11-4973830"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/losowanie-eurojackpot-1608-poznaj-liczby-wylosowane-w/ar/c11-4973830" title="EUROJACKPOT- aktualne wyniki losowania" rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/da/5d/5c505c9dc6cdc_o_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/eurojackpot"
          title="eurojackpot"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=eurojackpot,index=1"
        >eurojackpot</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/eurojackpot-wyniki"
          title="eurojackpot wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=eurojackpot_wyniki,index=2"
        >eurojackpot wyniki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/wyniki-eurojackpot"
          title="wyniki eurojackpot"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_eurojackpot,index=3"
        >wyniki eurojackpot</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/lotto"
          title="lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto,index=4"
        >lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/wyniki-lotto"
          title="wyniki lotto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_lotto,index=5"
        >wyniki lotto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/lotto-eurojackpot"
          title="lotto eurojackpot"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=lotto_eurojackpot,index=6"
        >lotto eurojackpot</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/totalizator-sportowy"
          title="Totalizator Sportowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Totalizator_Sportowy,index=7"
        >Totalizator Sportowy</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/losowanie-eurojackpot-1608-poznaj-liczby-wylosowane-w/ar/c11-4973830" title="EUROJACKPOT- aktualne wyniki losowania" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">EUROJACKPOT- aktualne wyniki losowania</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Eurojackpot 16.08.2019 - oficjalne wyniki losowania poznasz na tej stronie. Przekonaj się, jak potoczyło się piątkowe losowanie i jakie padły liczby. Być może to właśnie ty zostaniesz Eurolottomilionerem. Porównaj swój kupon z wynikami Eurojackpot 16.08.2019.
</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frso-wielkopolskie-16042019-1431-rozbudowa-autostrady-a2%2Far%2Fc1-5095967"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/rso-wielkopolskie-16042019-1431-rozbudowa-autostrady-a2/ar/c1-5095967" title="RSO Wielkopolskie 16.04.2019 14:31, Rozbudowa autostrady A2 " rel="noopener"><span class="atomsArticleTile__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/6e/6f/16434939_423066163_mini.jpg"></span></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/rso"
          title="RSO"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=RSO,index=1"
        >RSO</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/regionalny-system-ostrzegania"
          title="Regionalny System Ostrzegania"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Regionalny_System_Os...,index=2"
        >Regionalny System Os...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/ostrzezenia-meteorologiczne"
          title="ostrzeżenia meteorologiczne"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ostrzezenia_meteorol...,index=3"
        >ostrzeżenia meteorol...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/ostrzezenia-hydrologiczne"
          title="ostrzeżenia hydrologiczne"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ostrzezenia_hydrolog...,index=4"
        >ostrzeżenia hydrolog...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/ostrzezenia-drogowe"
          title="ostrzeżenia drogowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ostrzezenia_drogowe,index=5"
        >ostrzeżenia drogowe</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://pleszew.naszemiasto.pl/tag/rso-wielkopolskie"
          title="RSO wielkopolskie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=RSO_wielkopolskie,index=6"
        >RSO wielkopolskie</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/rso-wielkopolskie-16042019-1431-rozbudowa-autostrady-a2/ar/c1-5095967" title="RSO Wielkopolskie 16.04.2019 14:31, Rozbudowa autostrady A2 " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">RSO Wielkopolskie 16.04.2019 14:31, Rozbudowa autostrady A2 </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">A2, obwodnica Poznania, odcinek Poznań Zachód - Poznań Luboń, budowa trzeciego pasa ruchu, wprowadzona tymczasowa organizacja ruchu</p></a></div></div></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1298472833"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1298472833MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pleszew.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://pleszew.naszemiasto.pl/moto/wypadki/"
        >Wypadki Pleszew</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pleszew.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://pleszew.naszemiasto.pl/moto/"
        >Motoryzacja Pleszew</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pleszew.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://pleszew.naszemiasto.pl/biznes/"
        >Biznes Pleszew</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1298472833', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion875133466"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion875133466MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pleszew.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://pleszew.naszemiasto.pl/"
        >Wiadomości Pleszew</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pleszew.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://pleszew.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Pleszew</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pleszew.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://pleszew.naszemiasto.pl/sport/"
        >Sport Pleszew</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion875133466', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion345563699"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion345563699MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/pleszew"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/pleszew"
        >Mieszkania Pleszew</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/pleszew"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/pleszew"
        >Domy Pleszew</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/pleszew"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/pleszew"
        >Praca Pleszew</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=wielkopolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=wielkopolskie"
        >Praca wielkopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/pleszew"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/pleszew"
        >Samochody Pleszew</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion345563699', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2030414787"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2030414787MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion2030414787Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2030414787', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion140196360"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion140196360MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion140196360Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion140196360', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://pleszew.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://pleszew.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7300231");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL3003105"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0300819"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "pleszew");
             PPAds.app.getSlotTemplate().appendTargeting('region', "wielkopolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.11.8/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=pleszew.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=pleszew.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="d38d9ad7829cf388f809af1c7659b1543abc77889" id="d38d9ad7829cf388f809af1c7659b1543abc778892117076906"><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__content"><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__wrapper"><p class="d38d9ad7829cf388f809af1c7659b1543abc77889__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="d38d9ad7829cf388f809af1c7659b1543abc77889__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="d38d9ad7829cf388f809af1c7659b1543abc77889__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="d38d9ad7829cf388f809af1c7659b1543abc77889__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__instruction">
        Przycisk nie działa ?
        <button id="d38d9ad7829cf388f809af1c7659b1543abc778892117076906ShowHelp" class="d38d9ad7829cf388f809af1c7659b1543abc77889__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="d38d9ad7829cf388f809af1c7659b1543abc778892117076906Enter" class="d38d9ad7829cf388f809af1c7659b1543abc77889__enter">
      Odblokuję następnym razem
    </button><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__help d38d9ad7829cf388f809af1c7659b1543abc77889__help--hide"><button  class="d38d9ad7829cf388f809af1c7659b1543abc77889__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpCol"><span class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpNumber">1.</span><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpCol"><img class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpCol"><span class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpNumber">2.</span><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpCol"><img class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpCol"><span class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpNumber">3.</span><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpCol"><img class="d38d9ad7829cf388f809af1c7659b1543abc77889__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.37.3/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#d38d9ad7829cf388f809af1c7659b1543abc778892117076906 .d38d9ad7829cf388f809af1c7659b1543abc77889__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#d38d9ad7829cf388f809af1c7659b1543abc778892117076906 .d38d9ad7829cf388f809af1c7659b1543abc77889__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#d38d9ad7829cf388f809af1c7659b1543abc778892117076906 .d38d9ad7829cf388f809af1c7659b1543abc77889__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#d38d9ad7829cf388f809af1c7659b1543abc778892117076906 .d38d9ad7829cf388f809af1c7659b1543abc77889__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.11.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Z regionu: Skorzęcin. Nie udało się uratować 18-latka ');
          event.appendParam('api_id', '19063289');
          event.appendParam('id', '7300231');
          event.appendParam('created_at', '2019-08-18T12:25:10.000000+02:00');
          event.appendParam('edited_at', '2019-08-18T12:28:06.000000+02:00');
          event.appendParam('photo_count', '6');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'adrianna.jackowiak');
          event.appendParam('tags', 'skorzęcin akcja reanimacyjna, skorzecin topielec, skorzecin');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL3003105');
          event.appendParam('simc', '0300819');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
